Bizkaia.eus
  • Hasiera
  • Egoitza ezagutu
  • Baldintza teknikoak

Baldintza teknikoak

Tresna hauek behar dira egoitza elektronikoaren zerbitzuetara sartzeko:

 

Eskakizunak egiaztatu (Testa exekutatzeko Elementu Berrien Blokeatzailea desaktibatuta egon behar da.)

 

Zer egin zure ziurtagiri elektronikoa zuzen erabiltzeko.

Helburua da identifikatzeko eta dokumentu elektronikoak sinatzeko eragiketak egin ahal izatea.

Ziurtagiriak erabili ahal izateko, baldintza teknikoak betetzeaz gainera, garrantzitsua da alderdi hauek egiaztatzea:

  • Ziurtagiriak zuzen instalatuta egon behar du erabiliko den nabigatzailean, ziurtagiria igortzen duen erakundeak emandako jarraibideen arabera egoitzara sartzeko (Izenpe: sinaduraren proba, NAN elektronikoa: egiaztatzea ea funtzionatzen duen...).
  • Ziurtagiria ezin da iraungita edo errebokatuta egon.
  • Bestalde, ziurtagiri elektronikoarekin sinatu ahal izateko, beharrezkoa da Idazki Desktop aplikazioa instalatuta edukitzea. Idazki Desktop aplikazioan Izenpe sozietatearen web orrian deskarga dezakezu edo.

Lanean jarraitzen baduzu oraingo nabigatzailearekin Idazki Desktop aplikazioa instalatu gabe, sartu ahal izango zara, baina funtzionaltasun mugatua izango duzu: ezin izango baituzu sinadura elektronikoa eskatzen duen izapiderik egin.

 

2018ko apirilaren 1ean aktibatuko diren konexioen segurtasunean hobekuntzak

Informazio sistemekiko konexioen segurtasuna mantentzeko eta zerbitzuak bermatzeko, konexio algoritmo seguruak, ahulezia ezagunik ez dutenak, erabili behar dira.

Horregatik, Bizkaiko Foru Aldundiak etengabe berraztertzen ditu konexioetarako erabiltzen dituen parametroak. Helburua segurtasuna bermatzea da.  Berraztertze lan horretan, sistema zaharkituetatik (adibidez Windows XP) konexioak edo enkriptaketa algoritmo ahulak dituztenak (esaterako TLS 1.0) antzeman dira, eta potentzialki arriskuan jar dezakete gure segurtasuna.

Horregatik, jakinarazten dizugu 2018ko apirilaren 1etik aurrera halako konexioak baztertuko direla, beraz, deskribatutako egoeran bazaude, sistemak eguneratu beharko dituzu eta zure nabigatzailearen edo aplikazioen euskarria TLS 1.2 bertsiora edo goragokora aktibatu beharko duzu.

Laguntza modura, 1.2 bertsioan TLS eusten duten nabigatzaileen zerrenda, ohiz erabiltzen direnena, zerrenda azalduko dugu:

  • Google Chrome 38 edo goragokoa
  • Mozilla Firefox 27 edo goragokoa
  • Microsoft Internet Explorer 11 edo goragokoa

Edozein zalantza izan edo argibiderik nahi baduzu, jarri harremanetan PROGRAMAK atalarekin

 

Igo